When I start sof2 and connect to a server everything goes fine. But then when I want to connect to a diffrent it shuts down my sof2 with the ''you need to set cvar r_subdivisions ''46'' or lower" error.
I set subdivisions to 45 in the RPM sof2mp.cfg file and in the base/mp sof2mp.cfg file. Aswell when I connected the first time I do /seta r_subdivisions 45
Anyone knows how I can fix this? because I gotta start sof2 everytime when I want to connect to a new server.
Thanks in forward,
raggy
Edited by raggy, 23 September 2010 - 09:27 PM.









